problem installing 1.4.9

Richard Seymour rseymour@anarchysoftware.com
Wed, 06 Dec 2000 09:49:07 -0800


irger@fh-rosenheim.de wrote:

> Hi,
> 
> update rpm to rpm-3.0.5-9.6x. It is an official update from redhat, that's all.
> Which version of glibc are you using ? Is it possible to use the "glibc 2.2"
> under RH 6.2 ?
> 
> - Armin

Where do you find rpm-3.0.5-9.6x? 

I've been looking at all my usual places, and can't seem to find
anything above rpm-3.0.4.

TIA

-- 
Richard Seymour : Anarchy Software, Inc.
- * - - * - - - * -+- * - - - * - - * -
      `,             ,'
             `,,