problem installing 1.4.9

Irger Armin irger@fh-rosenheim.de
Wed, 06 Dec 2000 19:16:08 +0100


Richard Seymour wrote:

> irger@fh-rosenheim.de wrote:
>
> > Hi,
> >
> > update rpm to rpm-3.0.5-9.6x. It is an official update from redhat, that's all.
> > Which version of glibc are you using ? Is it possible to use the "glibc 2.2"
> > under RH 6.2 ?
> >
> > - Armin
>
> Where do you find rpm-3.0.5-9.6x?
>
> I've been looking at all my usual places, and can't seem to find
> anything above rpm-3.0.4.
>
> TIA
>
> --
> Richard Seymour : Anarchy Software, Inc.
> - * - - * - - - * -+- * - - - * - - * -
>       `,             ,'
>              `,,
>
> _______________________________________________
> gnucash-user mailing list
> gnucash-user@lists.gnumatic.com
> http://www.gnumatic.com/cgi-bin/mailman/listinfo/gnucash-user

Hi,

 ftp://ftp.redhat.com/redhat/updates/6.2/i386/

-Armin